JSA pims 2016について

  • by

JSA pims がバージョンアップされ Ver5.0になっていますが,今までのJSA patchは Ver4.0までの対応でした.今回,北新東病院 麻酔科 中村 功 先生から,Ver5.0に対応したファイルをいただきました.JsaPimsPatch2016.zip に置いています.

詳しくは添付のjsa2016対応.txt を参照してください.